Author Archive for

18
Jun
09

Lichid Curatare Automodel

De fiecare data cand iesim cu masinuta ne bucuram mai mult de ea cu cat reusim sa o murdarim mai tare, dar regretam dupa ce trebuie sa o curatam. Eu reusesc de fiecare data sa murdaresc destul de bine masinuta oriunde as merge si deci trebuie sa o curat de fiecare data.

Pentru a face mai usor acest lucru am gasit aici urmatorul filmulet:

Iar echivalentele romanesti pentru substantele de acolo ar fi:

– Simple Green – un lichid de curatare universal este bun si se gaseste peste tot in supermaketuri

– Denatured alcohol – Alcool Izopropilic, se gaseste destul de usor

– WD40 se gaseste si la noi.

Sper sa va fie de folos.

28
May
09

Din lac in put

Aparent alternanta nu are nimic in comun cu acest hobby 🙂 Astazi la pranz, dupa victoria lui Alin asupra pull starterului, am decis ca este momentul sa mergem sa “testam” masina, dar lucrurile nu au mers asa cum am sperat.

Masina a pornit greu iar dupa ce a pornit am observat ca e “ud” sub radiatorul motorului. Dupa o inspectie riguroasa am vazut ca motorul avea pierderi de compresie pe la chiulasa 😦 si ca din cauza asta se uda de jur imprejur.

Binenteles ca nu puteam sa ramanem cu motorul asa si fiindca ieri s-a aventurat Alin, azi m-am decis ca e timpul meu sa fiu curajos si sa il intrec, asadar am decis sa desfac radiatorul si sa scot chiulasa.

Dupa ce am strans cele necesare am reusit sa demontez motorul, sa scot suruburile de la radiator si surpriza:

Piston mare

Chiulasa

Chiulasa e cam arsa in zona unde probabil statea bujia (nu stiu daca este normal sau nu) si decolorata in zona pe unde cred ca scapa compresie.

Dupa ce am observat mai bine pistonul am vazut ca este ciobit:

Piston
Urmatorul pas a fost o spalare cu WD40 si reasamblare. 

Am verificat sa vad daca motorul face compresie si tinand mana deasupra pistonului am vazut ca nu puteam sa o tin fiindca presiunea reusea sa o dea la o parte.

Am adus toate setarie la defalut (Low speed, high speed si idle) iar dupa aceasta am pornit masinuta. Spre surprinderea mea aceasta a pornit foarte repede dar se oprea imediat cum scoteam glow plug-ul. Am marit idle-ul si am rezolvat problema.

Dupa aceasta am observat ca masina se tureaza cu o oarecare intarziere si ca accelereaza greu, ceea ce ma duce cu gandul ca aerul nu este bine reglat. Din lipsa de timp si lumina 🙂 am abandonat aventura mea pentru aceasta seara cu speranta ca maine sa setez bine masina sau eventual sa merg Sambata cu ea la Palat unde cu ajutorul unui binevoitor sa rezolv si problema aceasta 🙂